Alarme R1200S

Aller en bas

Alarme R1200S

Message par Séb@stien le Ven 13 Nov 2009 - 20:16

Bonjour,


Je viens de remarquer que lorsque ma moto n'est pas utilisée d'un certain temps, l'alarme se désactive.

La led clignote quelques jours puis reste éteinte. Je pensais que c'était juste pour économiser le courant de la led et que l'alarme fonctionnait toujours mais en la redressant toute à l'heure, elle n'a pas sonné.

C'est son fonctionnement normal ?

Au bout de combien de temps se désactive t'elle ?

Merci !

Séb.
avatar
Séb@stien

Localisation : Toulouse
votre monture : R1200S

Revenir en haut Aller en bas

Re: Alarme R1200S

Message par sprint38 le Ven 13 Nov 2009 - 23:25

7 jours je crois
avatar
sprint38

Age : 58
Localisation : entre grenoble et chambéry
votre monture : S 1200 RR ; RSV4 RF, 2 tondeuses Honda..

Revenir en haut Aller en bas

Re: Alarme R1200S

Message par APEMA le Sam 14 Nov 2009 - 9:28

Oui, 7 jours aussi sur les K 12 équipées. Ca vaut mieux, car la batterie, au-delà, pourrait bien avoir des accès de faiblesse ...
avatar
APEMA

Age : 62
Localisation : LE VESINET
votre monture : K 1200 LT - NORTON 850 Commando - GS 800
Humeur : pas mauvaise

Revenir en haut Aller en bas

Re: Alarme R1200S

Message par Invité le Sam 14 Nov 2009 - 9:29

je savais pas merci pour l'info

Invité
Invité


Revenir en haut Aller en bas

Re: Alarme R1200S

Message par Séb@stien le Sam 14 Nov 2009 - 12:15

Donc fonctionnement normal.

Merci !
avatar
Séb@stien

Localisation : Toulouse
votre monture : R1200S

Revenir en haut Aller en bas

Re: Alarme R1200S

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum